Discussion:
Store électrique bloqué...
Add Reply
paul
2019-11-01 13:39:51 UTC
Réponse
Permalink
Bonjour,

j’ai un store qui ne veut plus descendre :
https://www.cjoint.com/data/IKbnF6SLv3U_IMG-0270.mp4

Quand j’appuie sur la télécommande j’entends un déclenchement et puis
plus rien.
C’est comme si le moteur recevait l’ordre mais se mettait en sécurité
(?) pour ne pas forcer (??)
(le store n'est pas bloqué : j'ai pu le remonter sur quelques
centimètres facilement)

A votre avis ?

Merci pour l’aide
Paul
Utilisateur1
2019-11-01 14:10:58 UTC
Réponse
Permalink
Post by paul
Bonjour,
https://www.cjoint.com/data/IKbnF6SLv3U_IMG-0270.mp4
Quand j’appuie sur la télécommande j’entends un déclenchement et puis plus
rien.
C’est comme si le moteur recevait l’ordre mais se mettait en sécurité (?)
pour ne pas forcer (??)
(le store n'est pas bloqué : j'ai pu le remonter sur quelques centimètres
facilement)
J'ai eu ça.
Changement du condensateur.
paul
2019-11-01 15:21:25 UTC
Réponse
Permalink
Post by Utilisateur1
Post by paul
Bonjour,
https://www.cjoint.com/data/IKbnF6SLv3U_IMG-0270.mp4
Quand j’appuie sur la télécommande j’entends un déclenchement et puis
plus rien.
C’est comme si le moteur recevait l’ordre mais se mettait en sécurité
(?) pour ne pas forcer (??)
(le store n'est pas bloqué : j'ai pu le remonter sur quelques
centimètres facilement)
J'ai eu ça.
Changement du condensateur.
Merci
J'ai vu une video pour changer le condensateur sur un SOMFI (mon cas), ici :


Je lis que "Le plus difficile est de sortir l'axe du coffret".

Comme mon coffret a été "bricolé" avec du contreplaqué, vissé + collé,
j'aimerais éviter de tout démonter...
Le moteur est-il toujours disposé du même côté ? Droite ou gauche quand
on est à l'intérieur de la maison, face à la fenêtre ?
A gauche : <Loading Image...>
A droite : <Loading Image...>
Every.body
2019-11-01 16:24:12 UTC
Réponse
Permalink
Post by paul
Post by Utilisateur1
Post by paul
Bonjour,
https://www.cjoint.com/data/IKbnF6SLv3U_IMG-0270.mp4
Quand j’appuie sur la télécommande j’entends un déclenchement et puis plus
rien.
C’est comme si le moteur recevait l’ordre mais se mettait en sécurité (?)
pour ne pas forcer (??)
(le store n'est pas bloqué : j'ai pu le remonter sur quelques centimètres
facilement)
J'ai eu ça.
Changement du condensateur.
Merci
http://youtu.be/LCF1TlcJvaw
Je lis que "Le plus difficile est de sortir l'axe du coffret".
Comme mon coffret a été "bricolé" avec du contreplaqué, vissé + collé,
j'aimerais éviter de tout démonter...
Le moteur est-il toujours disposé du même côté ? Droite ou gauche quand on
est à l'intérieur de la maison, face à la fenêtre ?
A gauche : <https://www.cjoint.com/data/IKbpsPsSeYT_IMG-0271.JPG>
A droite : <https://www.cjoint.com/data/IKbputJmHGT_IMG-0272.JPG>
Le moteur peut-être indifférement à droite ou à gauche. Une boite de
raccordement à proximité du moteur (si c'est bien fait) peut indiquer
le côté du moteur.

Habituellement, quand le condensateur commence à lâcher, c'est la
montée qui pose problème, il faut l'aider.
Si tu essayes de tirer en même temps que tu pilotes la descente, le
tablier descend-t-il ?
--
Ne pas confondre signature et non signature
A propos de signature
http://www.usenet-fr.net/fur/minis-faqs/signatures.html
paul
2019-11-03 09:28:45 UTC
Réponse
Permalink
Post by Every.body
Habituellement, quand le condensateur commence à lâcher, c'est la
montée qui pose problème, il faut l'aider.
Si tu essayes de tirer en même temps que tu pilotes la descente, le
tablier descend-t-il ?
Je ne serai sur place que dans une quinzaine de jours. J'essaierai.

Dans mon souvenir (quand ma mère s'en servait il y a + d'un an), il
arrivait régulièrement que ce phénomène se passe (pas de descente). Il
fallait cliquer sur la télécommande comme pour le remonter, puis à
nouveau sur le bouton pour le redescendre, etc. jusqu'à ce qu'il
fonctionne.

Par contre je ne me souviens plas de problème à la remontée. Mais ma mémoire...
Every.body
2019-11-03 10:53:04 UTC
Réponse
Permalink
Post by paul
Habituellement, quand le condensateur commence à lâcher, c'est la montée
qui pose problème, il faut l'aider.
Si tu essayes de tirer en même temps que tu pilotes la descente, le tablier
descend-t-il ?
Je ne serai sur place que dans une quinzaine de jours. J'essaierai.
Dans mon souvenir (quand ma mère s'en servait il y a + d'un an), il arrivait
régulièrement que ce phénomène se passe (pas de descente). Il fallait cliquer
sur la télécommande comme pour le remonter, puis à nouveau sur le bouton pour
le redescendre, etc. jusqu'à ce qu'il fonctionne.
Par contre je ne me souviens plas de problème à la remontée. Mais ma mémoire...
C'est donc peu probable que ça vienne du condensateur.

Selon le type de moteur et de fins de course (mécanique ou
électronique) le problème être différent, il faudrait connaitre le type
du moteur.

Le première chose à vérifier est le bon guidage du tablier.
--
Ne pas confondre signature et non signature
A propos de signature
http://www.usenet-fr.net/fur/minis-faqs/signatures.html
Bernd
2019-11-03 12:58:06 UTC
Réponse
Permalink
Post by Every.body
C'est donc peu probable que ça vienne du condensateur.
Me semble aussi.
Ma petite expérience de ces choses : dans un moteur électrique, si un
condensateur lâche, on entend d'abord un vague bruit sourd . Le moteur
ne démarre pas d'un mm puisque c'est ce condensateur qui est chargé de
lancer le moteur pendant un bref instant et ce dans le bon sens.
Mais je ne suis pas très connaisseur des flux electro-magnétiques.
Dites-moi si c'est bien ça ou pas.
A+
--
Romer
Jean-Pierre Kuypers
2019-11-03 11:10:28 UTC
Réponse
Permalink
Il fallait cliquer sur la télécommande comme pour le remonter, puis à
nouveau sur le bouton pour le redescendre, etc. jusqu'à ce qu'il
fonctionne.
Et les piles, elles sont fraîches, les piles ?
--
Jean-Pierre Kuypers

Veuillez descendre les phrases dans leur con-
texte avant de monter sciemment.
paul
2019-11-03 14:31:43 UTC
Réponse
Permalink
Post by Jean-Pierre Kuypers
Il fallait cliquer sur la télécommande comme pour le remonter, puis à
nouveau sur le bouton pour le redescendre, etc. jusqu'à ce qu'il
fonctionne.
Et les piles, elles sont fraîches, les piles ?
Oui j'ai fait l'essai avec des piles fraiches et neuves !
paul
2019-11-01 15:24:11 UTC
Réponse
Permalink
Post by Utilisateur1
Post by paul
Bonjour,
https://www.cjoint.com/data/IKbnF6SLv3U_IMG-0270.mp4
Quand j’appuie sur la télécommande j’entends un déclenchement et puis
plus rien.
C’est comme si le moteur recevait l’ordre mais se mettait en sécurité
(?) pour ne pas forcer (??)
(le store n'est pas bloqué : j'ai pu le remonter sur quelques
centimètres facilement)
J'ai eu ça.
Changement du condensateur.
*** Je reposte en essayant un encodage UTF8 ***

Merci
J'ai vu une video pour changer le condensateur sur un SOMFI (mon cas), ici :
http://youtu.be/LCF1TlcJvaw

Je lis que "Le plus difficile est de sortir l'axe du coffret".

Comme mon coffret a été "bricolé" avec du contreplaqué, vissé + collé,
j'aimerais éviter de tout démonter...
Le moteur est-il toujours disposé du même côté ? Droite ou gauche quand
on est à l'intérieur de la maison, face à la fenêtre ?
A gauche : <https://www.cjoint.com/data/IKbpsPsSeYT_IMG-0271.JPG>
A droite : <https://www.cjoint.com/data/IKbputJmHGT_IMG-0272.JPG>
paul
2019-11-01 15:27:13 UTC
Réponse
Permalink
Post by Utilisateur1
Post by paul
Bonjour,
https://www.cjoint.com/data/IKbnF6SLv3U_IMG-0270.mp4
Quand j’appuie sur la télécommande j’entends un déclenchement et puis
plus rien.
C’est comme si le moteur recevait l’ordre mais se mettait en sécurité
(?) pour ne pas forcer (??)
(le store n'est pas bloqué : j'ai pu le remonter sur quelques
centimètres facilement)
J'ai eu ça.
Changement du condensateur.
*** Pfff... c'est crade. Désolé. Dernier essai avec Mac OS Roman ***

Merci
J'ai vu une video pour changer le condensateur sur un SOMFI (mon cas), ici :
http://youtu.be/LCF1TlcJvaw

Je lis que "Le plus difficile est de sortir l'axe du coffret".

Comme mon coffret a été "bricolé" avec du contreplaqué, vissé + collé,
j'aimerais éviter de tout démonter...
Le moteur est-il toujours disposé du même côté ? Droite ou gauche quand
on est à l'intérieur de la maison, face à la fenêtre ?
A gauche : <https://www.cjoint.com/data/IKbpsPsSeYT_IMG-0271.JPG>
A droite : <https://www.cjoint.com/data/IKbputJmHGT_IMG-0272.JPG>
Olivier Miakinen
2019-11-01 17:46:23 UTC
Réponse
Permalink
Post by Utilisateur1
Post by paul
https://www.cjoint.com/data/IKbnF6SLv3U_IMG-0270.mp4
J'ai eu ça.
Changement du condensateur.
Si ce n'est pas le condensateur, il y a une autre hypothèse possible.

Chez moi, le réglage des positions extrêmes (le plus haut et le
plus bas) se fait avec deux boutons que l'on enfonce puis que
l'on relève aux positions voulues. Lorsque les volets se décalent
un peu à force d'utilisation, il arrive qu'ils appuient sur les
boutons, ce qui peut bloquer à la position « maxi » en lui faisant
croire que c'est aussi la position « mini ».

Sur tous mes volets, les boutons en question sont à droite. Mais
il est très possible que chez toi ce soit à gauche : tu ne le
sauras qu'en ouvrant.
--
Olivier Miakinen
paul
2019-11-03 09:28:41 UTC
Réponse
Permalink
Post by Olivier Miakinen
Post by Utilisateur1
Post by paul
https://www.cjoint.com/data/IKbnF6SLv3U_IMG-0270.mp4
J'ai eu ça.
Changement du condensateur.
Si ce n'est pas le condensateur, il y a une autre hypothèse possible.
Chez moi, le réglage des positions extrêmes (le plus haut et le
plus bas) se fait avec deux boutons que l'on enfonce puis que
l'on relève aux positions voulues. Lorsque les volets se décalent
un peu à force d'utilisation, il arrive qu'ils appuient sur les
boutons, ce qui peut bloquer à la position « maxi » en lui faisant
croire que c'est aussi la position « mini ».
Sur tous mes volets, les boutons en question sont à droite. Mais
il est très possible que chez toi ce soit à gauche : tu ne le
sauras qu'en ouvrant.
J'ouvrirai quand je serai sur place dans une quinzaine de jours...
Olivier Miakinen
2019-11-03 09:37:20 UTC
Réponse
Permalink
Post by paul
J'ouvrirai quand je serai sur place dans une quinzaine de jours...
Ok.

P.-S. : ton logiciel Unison semble avoir eu des soucis à lire le
titre de mon article, écrit en UTF-8, alors qu'il n'a eu aucun
problème avec celui d'Utilisateur1 écrit en ISO-8859-15.
--
Olivier Miakinen
paul
2019-11-18 09:43:54 UTC
Réponse
Permalink
Post by Olivier Miakinen
Post by Utilisateur1
Post by paul
https://www.cjoint.com/data/IKbnF6SLv3U_IMG-0270.mp4
J'ai eu ça.
Changement du condensateur.
Si ce n'est pas le condensateur, il y a une autre hypothèse possible.
Chez moi, le réglage des positions extrêmes (le plus haut et le
plus bas) se fait avec deux boutons que l'on enfonce puis que
l'on relève aux positions voulues. Lorsque les volets se décalent
un peu à force d'utilisation, il arrive qu'ils appuient sur les
boutons, ce qui peut bloquer à la position « maxi » en lui faisant
croire que c'est aussi la position « mini ».
Sur tous mes volets, les boutons en question sont à droite. Mais
il est très possible que chez toi ce soit à gauche : tu ne le
sauras qu'en ouvrant.
Je ne vois pas les boutons en question sur la partie que j'ai démontée.
<Loading Image...>
Un technicien est venu ce matin. Son diagnostic : Électro-aimant
déffectueux => moteur à changer + axe
:-(

(sur internet je vois plutôt des électro-freins que des électro-aimants)
Every.body
2019-11-18 11:02:54 UTC
Réponse
Permalink
Post by paul
Post by Olivier Miakinen
Post by Utilisateur1
Post by paul
https://www.cjoint.com/data/IKbnF6SLv3U_IMG-0270.mp4
J'ai eu ça.
Changement du condensateur.
Si ce n'est pas le condensateur, il y a une autre hypothèse possible.
Chez moi, le réglage des positions extrêmes (le plus haut et le
plus bas) se fait avec deux boutons que l'on enfonce puis que
l'on relève aux positions voulues. Lorsque les volets se décalent
un peu à force d'utilisation, il arrive qu'ils appuient sur les
boutons, ce qui peut bloquer à la position « maxi » en lui faisant
croire que c'est aussi la position « mini ».
Sur tous mes volets, les boutons en question sont à droite. Mais
il est très possible que chez toi ce soit à gauche : tu ne le
sauras qu'en ouvrant.
Je ne vois pas les boutons en question sur la partie que j'ai démontée.
<https://www.cjoint.com/doc/19_11/IKsjetJoKzU_IMG-0355.JPG>
A priori, il n'y a pas de bouton, il y a des fins de course mécanique,
réglables à partir des vis que le crois apercevoir de chaque côté de
l'entrée du câble dans le moteur.
Post by paul
Un technicien est venu ce matin. Son diagnostic : Électro-aimant déffectueux
=> moteur à changer + axe
:-(
(sur internet je vois plutôt des électro-freins que des électro-aimants)
Il ne faut pas jouer sur les mots :-), c'est un frein actionné par un
électro-aimant.

Vu l'état de l'axe, traversé par la rouille, il faut écouter le
technicien et remplacer l'axe et probablement le moteur.
Si ça tombe, ça détériorera le tablier et la facture sera plus lourde.
--
Ne pas confondre signature et non signature
A propos de signature
http://www.usenet-fr.net/fur/minis-faqs/signatures.html
Every.body
2019-11-18 11:28:14 UTC
Réponse
Permalink
Post by paul
Post by Olivier Miakinen
Post by Utilisateur1
Post by paul
https://www.cjoint.com/data/IKbnF6SLv3U_IMG-0270.mp4
J'ai eu ça.
Changement du condensateur.
Si ce n'est pas le condensateur, il y a une autre hypothèse possible.
Chez moi, le réglage des positions extrêmes (le plus haut et le
plus bas) se fait avec deux boutons que l'on enfonce puis que
l'on relève aux positions voulues. Lorsque les volets se décalent
un peu à force d'utilisation, il arrive qu'ils appuient sur les
boutons, ce qui peut bloquer à la position « maxi » en lui faisant
croire que c'est aussi la position « mini ».
Sur tous mes volets, les boutons en question sont à droite. Mais
il est très possible que chez toi ce soit à gauche : tu ne le
sauras qu'en ouvrant.
Je ne vois pas les boutons en question sur la partie que j'ai démontée.
<https://www.cjoint.com/doc/19_11/IKsjetJoKzU_IMG-0355.JPG>
A priori, il n'y a pas de bouton, il y a des fins de course mécanique,
réglables à partir des vis que le crois apercevoir de chaque côté de
l'entrée du câble dans le moteur.
Post by paul
Un technicien est venu ce matin. Son diagnostic : Électro-aimant
déffectueux => moteur à changer + axe
:-(
(sur internet je vois plutôt des électro-freins que des électro-aimants)
Il ne faut pas jouer sur les mots :-), c'est un frein actionné par un
électro-aimant.

Vu l'état de l'axe, traversé par la rouille, il faut écouter le
technicien et remplacer l'axe et probablement le moteur.
Si ça tombe, ça détériorera le tablier et la facture sera plus lourde.
--
Ne pas confondre signature et non signature
A propos de signature
http://www.usenet-fr.net/fur/minis-faqs/signatures.html
Youri Ligotmi
2019-11-18 16:59:41 UTC
Réponse
Permalink
Post by Every.body
Si ça tombe, ça détériorera le tablier et la facture sera plus lourde.
Peu de chance que ça tombe, c'est un frein à manque de courant : pas de
jus : freiné, du jus : pas freiné (ça ne consomme rien l'essentiel du
temps).
Donc même panne que mon moteur Bubendorff, j'espère que ça s'est produit
volet en bas pour que l'axe soit accessible.
Every.body
2019-11-18 18:57:09 UTC
Réponse
Permalink
Post by Every.body
Si ça tombe, ça détériorera le tablier et la facture sera plus lourde.
freiné, du jus : pas freiné (ça ne consomme rien l'essentiel du temps).
Donc même panne que mon moteur Bubendorff, j'espère que ça s'est produit
volet en bas pour que l'axe soit accessible.
Je ne pensais pas au frein, je pensais à l'axe complètement bouffé par
la rouille.
--
Ne pas confondre signature et non signature
A propos de signature
http://www.usenet-fr.net/fur/minis-faqs/signatures.html
Youri Ligotmi
2019-11-18 22:42:16 UTC
Réponse
Permalink
Post by Every.body
Post by Youri Ligotmi
Post by Every.body
Si ça tombe, ça détériorera le tablier et la facture sera plus lourde.
Peu de chance que ça tombe, c'est un frein à manque de courant : pas
de jus : freiné, du jus : pas freiné (ça ne consomme rien l'essentiel
du temps).
Donc même panne que mon moteur Bubendorff, j'espère que ça s'est
produit volet en bas pour que l'axe soit accessible.
Je ne pensais pas au frein, je pensais à l'axe complètement bouffé par
la rouille.
C'est ce qu'a dit le technicien (voir post de paul à 10:43), ceci dit
les techniciens ne s'emmerdent pas à réparer les moteurs donc si c'est
le condo ils changent le moteur... Moi pour mon bubendorff j'avais
changé le condo sans résultat, j'en ai déduit que c'était
l'électroaimant et donc j'ai changé le moteur (qui coûte une blinde),
j'ai ensuite démonté le moteur qui déconnait et effectivement
l'électroaimant n'agissait plus sur le frein donc pas de défreinage,
j'ai pas réussi à le remettre en service (je voulais le remettre en état
en cas de merde sur une autre fenêtre).
Mais c'est vrai que son axe doit aussi être changé vu son état, et je
m'inquièterais vu l'état d'un axe qui est censé être galvanisé, il doit
y avoir de sacré infiltrations d'humidité dans le coffre. Ceci dit un
axe rouillé continue à tourner si le pivot qui est de l'autre coté est
en bon état, mais vu l'état du tube j'ai peur que le pivot soit aussi
bouffé par la rouille.
Le mieux étant bien sûr d'être un peu bricoleur pour changer juste ce
qui doit être changé et réparer ce qui est réparable sans faire appel à
des boîtes dont l'objectif (et c'est naturel) est d'y passer le moins de
temps possible, au coût horaire d'un technicien lui faire remplacer un
condo n'est pas rentable.
Every.body
2019-11-19 09:56:36 UTC
Réponse
Permalink
Post by Youri Ligotmi
Post by Youri Ligotmi
Post by Every.body
Si ça tombe, ça détériorera le tablier et la facture sera plus lourde.
Peu de chance que ça tombe, c'est un frein à manque de courant : pas de
jus : freiné, du jus : pas freiné (ça ne consomme rien l'essentiel du
temps).
Donc même panne que mon moteur Bubendorff, j'espère que ça s'est produit
volet en bas pour que l'axe soit accessible.
Je ne pensais pas au frein, je pensais à l'axe complètement bouffé par la
rouille.
C'est ce qu'a dit le technicien (voir post de paul à 10:43),
Oui, c'est bien à ce post que j'ai répondu :-?

(...)
--
Ne pas confondre signature et non signature
A propos de signature
http://www.usenet-fr.net/fur/minis-faqs/signatures.html
paul
2019-11-19 10:35:02 UTC
Réponse
Permalink
Post by Youri Ligotmi
Mais c'est vrai que son axe doit aussi être changé vu son état, et je
m'inquièterais vu l'état d'un axe qui est censé être galvanisé, il doit
y avoir de sacré infiltrations d'humidité dans le coffre.
La maison est en front de mer. Et le store doit avoir 25 ans...
Every.body
2019-11-19 10:47:35 UTC
Réponse
Permalink
Post by paul
Post by Youri Ligotmi
Mais c'est vrai que son axe doit aussi être changé vu son état, et je
m'inquièterais vu l'état d'un axe qui est censé être galvanisé, il doit y
avoir de sacré infiltrations d'humidité dans le coffre.
La maison est en front de mer. Et le store doit avoir 25 ans...
Ceci doit expliquer cela.
Si tu le fais toi-même, il faut compter environ 200 € de fournitures :
"https://www.motorisationplus.com/motorisation-volet-roulant/axe-motorise-nice.html"
--
Ne pas confondre signature et non signature
A propos de signature
http://www.usenet-fr.net/fur/minis-faqs/signatures.html
paul
2019-11-19 10:31:10 UTC
Réponse
Permalink
Post by Youri Ligotmi
Post by Every.body
Si ça tombe, ça détériorera le tablier et la facture sera plus lourde.
Peu de chance que ça tombe, c'est un frein à manque de courant : pas de
jus : freiné, du jus : pas freiné (ça ne consomme rien l'essentiel du
temps).
Donc même panne que mon moteur Bubendorff, j'espère que ça s'est
produit volet en bas pour que l'axe soit accessible.
non, le volet est totalement enroulé autour de l'axe...

J'attends le devis
:-(
Youri Ligotmi
2019-11-03 19:40:42 UTC
Réponse
Permalink
Post by paul
Bonjour,
https://www.cjoint.com/data/IKbnF6SLv3U_IMG-0270.mp4
Quand j’appuie sur la télécommande j’entends un déclenchement et puis
plus rien.
C’est comme si le moteur recevait l’ordre mais se mettait en sécurité
(?) pour ne pas forcer (??)
(le store n'est pas bloqué : j'ai pu le remonter sur quelques
centimètres facilement)
A votre avis ?
Merci pour l’aide
Paul
Dernière possibilité (et ça m'est arrivé sur un moteur Bubendorf),
l'électrofrein qui ne se déconnecte pas, et a priori dans ce cas la
seule solution est le remplacement du moteur.
Dernier point : pour pouvoir sortir le moteur de l'axe il faut que l'axe
soit accessible, donc tablier entièrement descendu (avec mon bubendorf
j'ai eu la chance qu'il se fige quand j'ai voulu remonter mon volet).
Bon courage
Loading...