Discussion:
Problème de régime moteur Tondeuse moteur Honda GCV160
Add Reply
n***@gmail.com
2013-06-02 19:55:44 UTC
Réponse
Permalink
Hello,

J'ai un souci avec une tondeuse Raser de 2004 qui utilise un moteur Honda GCV160.

Sais pas pourquoi, mais cette tondeuse tourne en régime moteur sinusoïdal et rien n'y fait.

Le levier de commande est en position Starter et si je le ramène à 'Marche Rapide' le régime moteur baisse et si je diminue encore un poil elle s'arrête. C'est à devenir dingue. Pourtant j'ai changé tous les joints, tout nettoyé (3 fois le carbu), la bougie est bonne (neuve) et le filtre à air aussi. Sais plus quoi faire...
Ce qui est bizarre c'est ce levier sur le coté qui oscille. Il commande apparemment l'arrivée d'essence ou d'air, je ne sais pas trop. Quand on le bloque, la tondeuse monte en régime grave. Si on le stabilise avec un chiffon, on obtient un régime normal selon la position imposée et on peut tondre...Agaçant....

Pour mieux me faire comprendre, voilà une vidéo du problème :


Merci d'avance pour toute réponse que vous pourrez m'apporter.

Deanza7
Cartomi <cartomi chez free@>
2013-06-02 20:00:16 UTC
Réponse
Permalink
Post by n***@gmail.com
Ce qui est bizarre c'est ce levier sur le coté
qui oscille. Il commande apparemment l'arrivée d'essence ou d'air, je ne sais
pas trop. Quand on le bloque, la tondeuse monte en régime grave. Si on le
stabilise avec un chiffon, on obtient un régime normal selon la position
imposée et on peut tondre...Agaçant....
Ce levier est le régulateur à air qui est chargé de maintenir un couple
optimal pour la tonte. il y a probablement quelque chose de son
encironnement de cassé/coincé (ressort etc)
un petit tuto ici :
http://www.motoculture-jardin.com/mecanique/regulateur-4-temps.php
herisson grognon
2013-06-02 20:35:01 UTC
Réponse
Permalink
Post by n***@gmail.com
Hello,
J'ai un souci avec une tondeuse Raser de 2004 qui utilise un moteur Honda GCV160.
Sais pas pourquoi, mais cette tondeuse tourne en régime moteur sinusoïdal
et rien n'y fait.
Le levier de commande est en position Starter et si je le ramène à 'Marche
Rapide' le régime moteur baisse et si je diminue encore un poil elle
s'arrête.
La position "starter" donne plus d'essence ce qui est nécessaire lorsque
le moteur est froid. Cette fonction fonctionne apparemment.

Lorsque vous essayez de passer à l'étape suivante, il semble qu'il n'y
ait plus assez d'essence et le moteur s'etouffe, cela fait penser à un
gicleur bouché.

Essayez de trouver sur une doc ou se trouve le gicleur "de marche",
celui qui est en usage en fonctionnement "normal", c'est à dire pas au
démarrage, et vérifiez le. Eventuellement débouchez le, avec un poil de
brosse en plastic, pas de feraille.
Post by n***@gmail.com
C'est à devenir dingue. Pourtant j'ai changé tous les joints,
tout nettoyé (3 fois le carbu), la bougie est bonne (neuve) et le filtre à
air aussi. Sais plus quoi faire...
Le niveau de cuve pourrait être aussi déreglé, trop bas par exemple,
mais férifiez le gicleur en premier avant de modifier quoi que ce soit,
ça ne coute rien.

La couleur de la bougie peut être intéressante, celle de l'électrode
centrale et celle du culot vissé dans la culasse.

Alain
Post by n***@gmail.com
Ce qui est bizarre c'est ce levier sur
le coté qui oscille. Il commande apparemment l'arrivée d'essence ou d'air,
je ne sais pas trop. Quand on le bloque, la tondeuse monte en régime
grave. Si on le stabilise avec un chiffon, on obtient un régime normal
selon la position imposée et on peut tondre...Agaçant....
http://youtu.be/SwbdpXjwflk
Merci d'avance pour toute réponse que vous pourrez m'apporter.
Deanza7
Jac
2013-06-02 23:05:34 UTC
Réponse
Permalink
<***@gmail.com> a écrit :
Ce qui est bizarre c'est ce levier sur le coté qui oscille. Il commande
apparemment l'arrivée d'essence ou d'air, je ne sais pas trop. Quand on
le bloque, la tondeuse monte en régime grave. Si on le stabilise avec un
chiffon, on obtient un régime normal selon la position imposée et on
peut tondre...Agaçant....

Pour mieux me faire comprendre, voilà une vidéo du problème :
http://youtu.be/SwbdpXjwflk

Même pas besoin de regarder la vidéo (enfin, c'est bien que tu aies
trouvé la panne).
Le déplacement d'air écarte ou rapproche la palette qui régule ainsi les
gaz en agissant sur l'arrivée d'essence.
Quand le moteur peine, il tourne moins vite et la palette se rapproche,
injectant plus de carbirant pour pallier la perte de puissance. Amha, tu
as dû perdre le ressort de rappel ou celui-ci est cassé.

--
a***@gmail.com
2013-06-09 15:40:04 UTC
Réponse
Permalink
Post by n***@gmail.com
Ce qui est bizarre c'est ce levier sur le coté qui oscille. Il commande
apparemment l'arrivée d'essence ou d'air, je ne sais pas trop. Quand on
le bloque, la tondeuse monte en régime grave. Si on le stabilise avec un
chiffon, on obtient un régime normal selon la position imposée et on
peut tondre...Agaçant....
http://youtu.be/SwbdpXjwflk
Même pas besoin de regarder la vidéo (enfin, c'est bien que tu aies
trouvé la panne).
Le déplacement d'air écarte ou rapproche la palette qui régule ainsi les
gaz en agissant sur l'arrivée d'essence.
Quand le moteur peine, il tourne moins vite et la palette se rapproche,
injectant plus de carbirant pour pallier la perte de puissance. Amha, tu
as dû perdre le ressort de rappel ou celui-ci est cassé.
--
Wow ca c'est précis comme réponse. Le seul souci c'est que le ressort de rappel est bien là et en tension. Il y a deux options pour le fixer (deux trous dans le levier). L'un le laisse tout mou, et l'autre le met en légère tension.

En fait, mon souci est tel que j'ai du mal à démarrer la tondeuse. Des fois je lui mets un coup de produit starter pour l'hiver, autrement il ne se passe rien. Et si elle s'arrête, c'est pas évident de la redémarrer à la mano juste comme ça. Qu'elle soit en position Starter ou régime max, ça ne change rien du tout. On n'a plus cet effet de perte de puissance lorsqu'on oublie de sortir le levier des gaz de la position starter et que le moteur est chaud. Ca ne joue plus du tout. Par contre si je baisse bcp le levier comme pour réduire le régime moteur, là évidemment, on a une baisse des tr/min mais l'oscillation continue, juste un peu moins vite.

A lire ce que disent d'autres ici, ce serait un gicleur ? Je veux bien tout redémonter encore une fois coté carbu.
Enfin, pour info, quand je maintiens le levier en place, je commande le régime moteur et peux parfaitement stabiliser celui-ci à la main. Dés que je lâche, c'est reparti pour l'oscillation. Bref, je n'y comprends rien.

En tous les cas je redémonte et vais voir si je trouve qqch coté carbu.
r***@gmail.com
2017-04-01 10:15:34 UTC
Réponse
Permalink
Bonjour
Même problème après 10 démontage et nettoyage du carbu,il s'est résolu en inversant la plaque métallique entre le carbu et le cylindre.
Vous y remarquerez un petit trou entre les 2 trous de fixation du carbu,c'est une arrivée d'air sans elle régime en sinusoïdale ou variation continue du régime moteur et plus de ralenti.
l***@gmail.com
2019-06-06 14:55:41 UTC
Réponse
Permalink
Post by r***@gmail.com
Bonjour
Même problème après 10 démontage et nettoyage du carbu,il s'est résolu en inversant la plaque métallique entre le carbu et le cylindre.
Vous y remarquerez un petit trou entre les 2 trous de fixation du carbu,c'est une arrivée d'air sans elle régime en sinusoïdale ou variation continue du régime moteur et plus de ralenti.
Bonjour !
En cherchant afin de resoudre ma panne, je viens de tomber sur votre probleme d'il y a deux ans... qui s'avere etre le meme que moi. Avez vous reussi ?
Je regardais sur le net pour trouver la solution, n'ayant pas envie de trop demonter mais je pense que le regulateur est defectueux.
Merci de votre reponse.
capfree
2019-06-06 18:24:26 UTC
Réponse
Permalink
Post by l***@gmail.com
Post by r***@gmail.com
Bonjour
Même problème après 10 démontage et nettoyage du carbu,il s'est résolu en inversant la plaque métallique entre le carbu et le cylindre.
Vous y remarquerez un petit trou entre les 2 trous de fixation du carbu,c'est une arrivée d'air sans elle régime en sinusoïdale ou variation continue du régime moteur et plus de ralenti.
Bonjour !
En cherchant afin de resoudre ma panne, je viens de tomber sur votre probleme d'il y a deux ans... qui s'avere etre le meme que moi. Avez vous reussi ?
Je regardais sur le net pour trouver la solution, n'ayant pas envie de trop demonter mais je pense que le regulateur est defectueux.
Merci de votre reponse.
Le régulateur est très rarement en cause, c'est au niveau des
actionneurs (tringles, ressorts, palettes, positionnement) qu'il faut
chercher d'abord.

Mais il y a eu une discussion le 09/04/2019 à 18:38 par Aegidius sur le
sujet:
"Moteur de tondeuse B & S qui vroum, vroum, vroum tout le temps"
--
capfree -
j***@gmail.com
2019-06-25 17:09:10 UTC
Réponse
Permalink
Bonsoir j ai un moteur Honda GCV 190 sur une tondeuse et il a est arrêté brusquement, il a démarré normalement mais au bout de dix seconde de nouveau arrêté j' ai change la bougie, nettoyé le carbu mais toujours même souci il démarré et s arrêté au bout de dix seconde
Merci pour les reponses
bp
2019-06-25 19:07:21 UTC
Réponse
Permalink
Post by j***@gmail.com
Bonsoir j ai un moteur Honda GCV 190 sur une tondeuse et il a est arrêté
brusquement, il a démarré normalement mais au bout de dix seconde de nouveau
arrêté j' ai change la bougie, nettoyé le carbu mais toujours même souci il
démarré et s arrêté au bout de dix seconde Merci pour les reponses
voir la mise à l'air libre du reservoir en premier
Michel
2019-06-26 05:18:49 UTC
Réponse
Permalink
Post by j***@gmail.com
Bonsoir j ai un moteur Honda GCV 190 sur une tondeuse et il a est arrêté brusquement, il a démarré normalement mais au bout de dix seconde de nouveau arrêté j' ai change la bougie, nettoyé le carbu mais toujours même souci il démarré et s arrêté au bout de dix seconde
Relancer le moteur toutes les 9 secondes
Post by j***@gmail.com
Merci pour les reponses
De rien.
a***@gmail.com
2020-03-20 18:32:43 UTC
Réponse
Permalink
Post by Michel
Post by j***@gmail.com
Bonsoir j ai un moteur Honda GCV 190 sur une tondeuse et il a est arrêté brusquement, il a démarré normalement mais au bout de dix seconde de nouveau arrêté j' ai change la bougie, nettoyé le carbu mais toujours même souci il démarré et s arrêté au bout de dix seconde
Relancer le moteur toutes les 9 secondes
Post by j***@gmail.com
Merci pour les reponses
De rien.
Vérifie si le réservoir d'essence ne se met pas en dépression a cause d'un bouchon trop étanche, l'essence n'arrivera pas correctement au carbu.
Pour ce faire, dévisse un peu le bouchon du réservoir, pour avoir la pression atmosphérique dans le réservoir et redémarre la tondeuse, avec le bouchon dévissé.
Si cela fonctionne, cela vient du bouchon
Gilles 80RT
2020-03-21 09:21:53 UTC
Réponse
Permalink
Post by a***@gmail.com
Vérifie si le réservoir d'essence ne se met pas en dépression a cause d'un bouchon trop étanche, l'essence n'arrivera pas correctement au carbu.
Pas en 10 secondes !
--
Gilles (Audois...mais pas à l'oeil ! )
Bernd
2020-03-21 09:39:14 UTC
Réponse
Permalink
Post by a***@gmail.com
Post by j***@gmail.com
Bonsoir j ai un moteur Honda GCV 190 sur une tondeuse et il a est
arrêté brusquement, il a démarré normalement mais au bout de dix seconde
de nouveau arrêté j' ai change la bougie, nettoyé le carbu mais toujours
même souci il démarré et s arrêté au bout de dix seconde
Post by a***@gmail.com
Vérifie si le réservoir d'essence ne se met pas en dépression a cause d'un
bouchon trop étanche, l'essence n'arrivera pas correctement au carbu. Pour
ce faire, dévisse un peu le bouchon du réservoir, pour avoir la pression
atmosphérique dans le réservoir et redémarre la tondeuse, avec le bouchon
dévissé. Si cela fonctionne, cela vient du bouchon
Enlève (provisoirement) le filtre à air pour voir s'il laisse passer
l'air et s'il n'est pas colmaté par poussières, etc.
--
A+
Romer
Pierre Fonds
2020-03-21 15:26:04 UTC
Réponse
Permalink
Post by a***@gmail.com
Post by Michel
Post by j***@gmail.com
Bonsoir j ai un moteur Honda GCV 190 sur une tondeuse et il a est arrêté brusquement, il a démarré normalement mais au bout de dix seconde de nouveau arrêté j' ai change la bougie, nettoyé le carbu mais toujours même souci il démarré et s arrêté au bout de dix seconde
Relancer le moteur toutes les 9 secondes
Post by j***@gmail.com
Merci pour les reponses
De rien.
Vérifie si le réservoir d'essence ne se met pas en dépression a cause d'un bouchon trop étanche, l'essence n'arrivera pas correctement au carbu.
Pour ce faire, dévisse un peu le bouchon du réservoir, pour avoir la pression atmosphérique dans le réservoir et redémarre la tondeuse, avec le bouchon dévissé.
Si cela fonctionne, cela vient du bouchon
Désolé, j'ai perdu le message d'origine.

Déjà eu problème semblable.
1. Vérifer que le niveau d'essence est suffisamment élevé. Un fonds de
réservoir cause parfois ce problème.

2. Soupape de carburant est bien ouvert.

3. Le volet de départ est bien ouvert et fonctionne bien. WD-40 au
besoin sur le tringlage.
Aegidius
2020-03-21 17:39:48 UTC
Réponse
Permalink
Post by l***@gmail.com
Post by r***@gmail.com
Bonjour
Même problème après 10 démontage et nettoyage du carbu,il s'est résolu en inversant la plaque métallique entre le carbu et le cylindre.
Vous y remarquerez un petit trou entre les 2 trous de fixation du carbu,c'est une arrivée d'air sans elle régime en sinusoïdale ou variation continue du régime moteur et plus de ralenti.
Bonjour !
En cherchant afin de resoudre ma panne, je viens de tomber sur votre probleme d'il y a deux ans... qui s'avere etre le meme que moi. Avez vous reussi ?
Je regardais sur le net pour trouver la solution, n'ayant pas envie de trop demonter mais je pense que le regulateur est defectueux.
Merci de votre reponse.
Je vais vérifier ce qui est dit au départ, ça pourrait bien être ça
effectivement...
bp
2020-03-21 19:08:38 UTC
Réponse
Permalink
Post by Aegidius
Post by l***@gmail.com
Post by r***@gmail.com
Bonjour
Même problème après 10 démontage et nettoyage du carbu,il s'est résolu en
inversant la plaque métallique entre le carbu et le cylindre.
Vous y remarquerez un petit trou entre les 2 trous de fixation du
carbu,c'est une arrivée d'air sans elle régime en sinusoïdale ou variation
continue du régime moteur et plus de ralenti.
Bonjour !
En cherchant afin de resoudre ma panne, je viens de tomber sur votre
probleme d'il y a deux ans... qui s'avere etre le meme que moi. Avez vous
reussi ?
Je regardais sur le net pour trouver la solution, n'ayant pas envie de trop
demonter mais je pense que le regulateur est defectueux.
Merci de votre reponse.
Je vais vérifier ce qui est dit au départ, ça pourrait bien être ça
effectivement...
Sur paramoteur ce genre de problème existe les principales causes sont
comme dit : le bouchon étanche
sinon : une prise d'air sur la tuyauterie est une cause assez fréquente
Si les tuyaux d'essence sont transparente voir s'il y a des petites
bulles qui montent
voir si le tuyau sur le carburateur est bien fixé
le petit tube metallique qui fait la liaison entre le tuyau et le
carburateur peut bouger et laisser pénétrer l'air

Vaporiser avec précaution un peu d'essence sur les joints de culasse et
de carter si ça reprend des tours c'est qu'il y a une prise d'air qui
désamorce le carbu

prendre un bidon de 2 litres et almenter directement le carburateur
pour éliminer une cause de carburant

Si cela continue voir du coté de la bobine
Bougie 4/10° entre les électrodes
jeanmi lari
2020-10-06 21:44:20 UTC
Réponse
Permalink
bonsoir mon ralenti ne tient pas sur ma tondeuse gcv 160, alors que le carbu joint bougie filtre a air son neuf que faire merci de vos réponse
Loading...