Discussion:
Pb Puissance Groupe Electrogène pour alimenter compresseur
(trop ancien pour répondre)
Stéphane
2006-03-14 19:37:21 UTC
Permalink
Bonjour,

J'ai un groupe electrogène de 3kVA.
Mon compresseur est équipé d'un moteur de 3cv => 2200w.

Normalement j'ai de la marge ?
Parce que là, mon compresseur ne démarre pas et mon groupe électrogène
est à fond (on entend bien le changement de regime)
Quand il est vide, il arrive de temps en temps à démarrer mais dès que
la pression est trop basse et qu'il demande de relancer, le moteur ne
tourne plus.

Quelle est la puissance nécessaire pour faire tourner normalement mon
compresseur ?

Inversement, quel est le type de compresseur que je peux utiliser avec
mon groupe electrogène ?

Merci

Stéphane


---
Antivirus avast! : message Sortant sain.
Base de donnees virale (VPS) : 0611-0, 14/03/2006
Analyse le : 14/03/2006 20:37:22
avast! - copyright (c) 1988-2005 ALWIL Software.
http://www.avast.com
Tom
2006-03-14 19:43:01 UTC
Permalink
3 kva = un peu moins de 3000 watts, donc cà devrait le faire ...
Verifiez également le câble d'alimentation : min 2,5 mm²

Tom
Post by Stéphane
Bonjour,
J'ai un groupe electrogène de 3kVA.
Mon compresseur est équipé d'un moteur de 3cv => 2200w.
Normalement j'ai de la marge ?
Parce que là, mon compresseur ne démarre pas et mon groupe électrogène
est à fond (on entend bien le changement de regime)
Quand il est vide, il arrive de temps en temps à démarrer mais dès que
la pression est trop basse et qu'il demande de relancer, le moteur ne
tourne plus.
Quelle est la puissance nécessaire pour faire tourner normalement mon
compresseur ?
Inversement, quel est le type de compresseur que je peux utiliser avec
mon groupe electrogène ?
Merci
Stéphane
---
Antivirus avast! : message Sortant sain.
Base de donnees virale (VPS) : 0611-0, 14/03/2006
Analyse le : 14/03/2006 20:37:22
avast! - copyright (c) 1988-2005 ALWIL Software.
http://www.avast.com
Rufus Larondelle
2006-03-14 19:47:58 UTC
Permalink
Post by Stéphane
Bonjour,
J'ai un groupe electrogène de 3kVA.
Mon compresseur est équipé d'un moteur de 3cv => 2200w.
Normalement j'ai de la marge ?
non.. j'ai deja vu cet usage plein de fois (en rally amateur)... et ca
marche pas... le courant de démarrage du compresseur est trop élevé.

Claude
Le concombre Narbonnais
2006-03-14 20:13:16 UTC
Permalink
Post by Stéphane
Bonjour,
J'ai un groupe electrogène de 3kVA.
Mon compresseur est équipé d'un moteur de 3cv => 2200w.
Normalement j'ai de la marge ?
Parce que là, mon compresseur ne démarre pas et mon groupe électrogène
est à fond (on entend bien le changement de regime)
Quand il est vide, il arrive de temps en temps à démarrer mais dès que
la pression est trop basse et qu'il demande de relancer, le moteur ne
tourne plus.
Quelle est la puissance nécessaire pour faire tourner normalement mon
compresseur ?
Inversement, quel est le type de compresseur que je peux utiliser avec
mon groupe electrogène ?
Merci
Stéphane
---
Antivirus avast! : message Sortant sain.
Base de donnees virale (VPS) : 0611-0, 14/03/2006
Analyse le : 14/03/2006 20:37:22
avast! - copyright (c) 1988-2005 ALWIL Software.
http://www.avast.com
2.2kw c'est la puissance en régime constant.. mais lors du démarrage il
lui faut beaucoup plus, ( c'est pratiquement un Court circuit pendant
une fraction de seconde!)
mais je pense que si ge est de bonne qualité il devrait absorber le
demmarrage sans trop de soucis. quel age et quel marque le ge?
Stéphane
2006-03-14 20:49:04 UTC
Permalink
Post by Le concombre Narbonnais
2.2kw c'est la puissance en régime constant.. mais lors du démarrage il
lui faut beaucoup plus, ( c'est pratiquement un Court circuit pendant
une fraction de seconde!)
mais je pense que si ge est de bonne qualité il devrait absorber le
demmarrage sans trop de soucis. quel age et quel marque le ge?
C'est un groupe Pramac avec moteur honda GX160 de 5,5cv.
Il est tout neuf (2mois).
On le trouve chez Brico Dépot.

C'est quand même bizarre. Car j'utilise une scie radiale Bosch de 1800w
et elle tourne parfaitement. Et j'utilise en même temps un rabot
électrique Aeg de 800w !

J'ai fait l'essai en vidant complètement le compresseur et en laissant
ouvert le robinet de purge pour que la cuve ne monte pas en pression.
Et bien, alors qu'il n'y a quasiment aucune charge le moteur du
compresseur ne décolle pas !!

Alors que tous mes autres accessoires électriques fonctionnent normalement.

C'est quand même étrange !


---
Antivirus avast! : message Sortant sain.
Base de donnees virale (VPS) : 0611-0, 14/03/2006
Analyse le : 14/03/2006 21:49:05
avast! - copyright (c) 1988-2005 ALWIL Software.
http://www.avast.com
Le concombre Narbonnais
2006-03-15 08:48:51 UTC
Permalink
Post by Stéphane
Post by Le concombre Narbonnais
2.2kw c'est la puissance en régime constant.. mais lors du démarrage il
lui faut beaucoup plus, ( c'est pratiquement un Court circuit pendant
une fraction de seconde!)
mais je pense que si ge est de bonne qualité il devrait absorber le
demmarrage sans trop de soucis. quel age et quel marque le ge?
C'est un groupe Pramac avec moteur honda GX160 de 5,5cv.
Il est tout neuf (2mois).
On le trouve chez Brico Dépot.
C'est quand même bizarre. Car j'utilise une scie radiale Bosch de 1800w
et elle tourne parfaitement. Et j'utilise en même temps un rabot
électrique Aeg de 800w !
ces appareils ne sont pas à moteur avec condensateur de demarrage donc
il n'y a pa ce gros appel de courant.. c'est la seule explication que je
voie..as-tu essayé de brancher dessus un moteur du meme type (avec
condensateur) ? (bétoniere electrique, pompe, etc..
Post by Stéphane
J'ai fait l'essai en vidant complètement le compresseur et en laissant
ouvert le robinet de purge pour que la cuve ne monte pas en pression.
Et bien, alors qu'il n'y a quasiment aucune charge le moteur du
compresseur ne décolle pas !!
Alors que tous mes autres accessoires électriques fonctionnent normalement.
C'est quand même étrange !
capfree
2006-03-14 22:36:35 UTC
Permalink
Post by Stéphane
Bonjour,
J'ai un groupe electrogène de 3kVA.
Mon compresseur est équipé d'un moteur de 3cv => 2200w.
Normalement j'ai de la marge ?
Parce que là, mon compresseur ne démarre pas et mon groupe électrogène
est à fond (on entend bien le changement de regime)
Quand il est vide, il arrive de temps en temps à démarrer mais dès que
la pression est trop basse et qu'il demande de relancer, le moteur ne
tourne plus.
Quelle est la puissance nécessaire pour faire tourner normalement mon
compresseur ?
Inversement, quel est le type de compresseur que je peux utiliser avec
mon groupe electrogène ?
Merci
Stéphane
Bonjour

Si ce matériel est prévu pour fonctionner ensemble souvent, il faudrait
peut-être envisager d'installer un décompresseur et même si entrainement
par courroie un tendeur pour démarrer débrayé, pour un ajusteur/mécano
pas compliqué.
--
caprinew
Michel MARTIN
2006-03-15 01:47:39 UTC
Permalink
Le Tue, 14 Mar 2006 20:37:21 +0100, Stéphane a écrit dans
Post by Stéphane
Bonjour,
J'ai un groupe electrogène de 3kVA.
Mon compresseur est équipé d'un moteur de 3cv => 2200w.
Normalement j'ai de la marge ?
Parce que là, mon compresseur ne démarre pas et mon groupe électrogène
est à fond (on entend bien le changement de regime)
Quand il est vide, il arrive de temps en temps à démarrer mais dès que
la pression est trop basse et qu'il demande de relancer, le moteur ne
tourne plus.
Quelle est la puissance nécessaire pour faire tourner normalement mon
compresseur ?
Inversement, quel est le type de compresseur que je peux utiliser avec
mon groupe electrogène ?
Merci
Stéphane
---
Antivirus avast! : message Sortant sain.
Base de donnees virale (VPS) : 0611-0, 14/03/2006
Analyse le : 14/03/2006 20:37:22
avast! - copyright (c) 1988-2005 ALWIL Software.
http://www.avast.com
Bonsoir,
pour savoir si le GE est de bonne taille pour l'emploi voulu, il faut
supperposer les deux courbes: celle du compresseur, du démarrage au
fonctionnement à pleine charge, et celle du GE. Et espérer que celle du
GE soit toujours au dessus de celle du compresseur.
Il faut savoir qu'un simple GE ne peut généralement jamais donner plus
de 4 à 5 In, alors qu'un moteur de compresseur, au démarrage, demande
souvent plus de 10 In.
Dans l'industrie, on utilise des caractéristiques "peu courantes" pour
savoir si le matériel (le GE) correspond aux besoins: réactance
subtransitoire longitudinale, transitoire et permanente.
Par exemple, pour un GE stabdard, la réactance subtransitoire
longitudinale est rarement inférieure à 16 ou 17, alors qu'un bon GE qui
va alimenter de gros engins de puissance nécessitant de ne pas crouler,
doit avoir une RSL de 8 ou 9.
Pour cela, le constructeur montera un alternateur plus puissant, souvent
de l'ordre de 2 ou même 3 fois la puissance nominale.
Pour le moteur, il faut savoir si la régulation agit vite ou non, si
l'installation de turbo ne casse pas les démarrages "à vide", etc...
Pour aller au plus simple, pour alimenter un compresseur d'air de 2200
W, je conseillerai de prendre un GE de 6 ou 7 KW.

PS: le GE de 3 kVA fait, à cos phi de 0,8, une puissance de 2400W. Il
est donc pratiquement "au taquet".
Amicalement, Michel
--
http://perso.netpratique.fr/michel.martin47/
http://martin.michel47.free.fr/
Olivier B.
2006-03-15 06:46:12 UTC
Permalink
On Tue, 14 Mar 2006 20:37:21 +0100, Stéphane
Post by Stéphane
Bonjour,
J'ai un groupe electrogène de 3kVA.
Mon compresseur est équipé d'un moteur de 3cv => 2200w.
Normalement j'ai de la marge ?
Parce que là, mon compresseur ne démarre pas et mon groupe électrogène
est à fond (on entend bien le changement de regime)
Quand il est vide, il arrive de temps en temps à démarrer mais dès que
la pression est trop basse et qu'il demande de relancer, le moteur ne
tourne plus.
classique, le compresseur démarre en charge et a besoin d'un couple
tres important pour paser la compression et se lancer, ensuite le
couple diminue fortement, 2 solutions sont en general adoptées:
- booster le couple moteur par une configuration electrique qui se
debraye grace à un contact centrifuge donc une fois le demarrage passé
- utiliser un pressostat à decompresseur, celui-ci tout en coupant
electriquement isole la sortie compresseur en la mettant à l'air,
ainsi la mise en rotation se fait facilement, c'est la meilleure
solution, sinon sauf monter une soupape de securité plomberie
plafonnant par mise à l'air la pression à une valeur inferieure à
celle de declanchement du pressostat ainsi cela reste en fonction en
permanence mais quel gachit d'energie...
--
billet d'humeur sur Free, moto photo electro divers sur http://olivier.2a.free.fr
pas de turlututu. apres l'@robase
Enrique
2006-03-15 15:51:45 UTC
Permalink
Bonjour,

les alternateurs des groupes electrogene débitent directement sous 220 V ?
Ou debitent-ils sous 12V et un convertisseur transfome en 220 V ?
Car dans ce dernier cas il est possible de mettre une batterie 12 V qui
fasse tampon, comme dans les voitures.

merci de vos lumieres

Enrique
Post by Olivier B.
On Tue, 14 Mar 2006 20:37:21 +0100, Stéphane
Post by Stéphane
Bonjour,
J'ai un groupe electrogène de 3kVA.
Mon compresseur est équipé d'un moteur de 3cv => 2200w.
Normalement j'ai de la marge ?
Parce que là, mon compresseur ne démarre pas et mon groupe électrogène
est à fond (on entend bien le changement de regime)
Quand il est vide, il arrive de temps en temps à démarrer mais dès que
la pression est trop basse et qu'il demande de relancer, le moteur ne
tourne plus.
classique, le compresseur démarre en charge et a besoin d'un couple
tres important pour paser la compression et se lancer, ensuite le
- booster le couple moteur par une configuration electrique qui se
debraye grace à un contact centrifuge donc une fois le demarrage passé
- utiliser un pressostat à decompresseur, celui-ci tout en coupant
electriquement isole la sortie compresseur en la mettant à l'air,
ainsi la mise en rotation se fait facilement, c'est la meilleure
solution, sinon sauf monter une soupape de securité plomberie
plafonnant par mise à l'air la pression à une valeur inferieure à
celle de declanchement du pressostat ainsi cela reste en fonction en
permanence mais quel gachit d'energie...
--
billet d'humeur sur Free, moto photo electro divers sur
http://olivier.2a.free.fr
Olivier B.
2006-03-15 20:33:15 UTC
Permalink
On Wed, 15 Mar 2006 16:51:45 +0100, "Enrique"
Post by Stéphane
Bonjour,
les alternateurs des groupes electrogene débitent directement sous 220 V ?
Ou debitent-ils sous 12V et un convertisseur transfome en 220 V ?
Car dans ce dernier cas il est possible de mettre une batterie 12 V qui
fasse tampon, comme dans les voitures.
ben non, si tu as une conversion l'electronique sera adaptée à la
puissance et passera en securité lors de l'appel de courant provoqué
par le demarrage en charge du compresseur. Sinon les alternateurs
generent generalement directement du 220/vitesse fixe sauf pour les
rescents modeles à onduleur (inverter) autorisant une variation de
regime pour optimiser les faibles charges.
A+
--
billet d'humeur sur Free, moto photo electro divers sur http://olivier.2a.free.fr
pas de turlututu. apres l'@robase
Stéphane
2006-03-18 12:06:08 UTC
Permalink
Merci à tous,

Finalement j'ai acheté un petit compresseur de 1,5cv-1100w à la place.
Ca suffit juste pour mon application, mais ca va !

Celui-là démarre sans pb.

Sinon, j'ai déjà brancher ma bétonnière électrique sur mon groupe et ca
marchait normalement.
Le pire dans tout çà, c'est qu'une fois démarrer le petit compresseur,
je peux utiliser en même temps ma scie circulaire de 1200w. Par contre,
si la scie est déjà en route, le compresseur ne démarre pas !

Enfin bref,

J'ai résolu mon pb d'une manière plus économique que l'achat d'un gros
groupe electrogène.

Merci

Stéphane


---
Antivirus avast! : message Sortant sain.
Base de donnees virale (VPS) : 0611-2, 17/03/2006
Analyse le : 18/03/2006 13:06:09
avast! - copyright (c) 1988-2005 ALWIL Software.
http://www.avast.com

Continuer la lecture sur narkive:
Loading...