(trop ancien pour répondre)
lave vaisselle qui lave plus bien
Bibou
2006-03-23 16:28:36 UTC
Bonjour à tous,

J'ai un lave vaisselle Fagor LVD-13 qui à un peu plus de 5 ans et il
ne lave plus très bien : il laisse une sorte de film gras sur toute la
vaisselle. J'ai pourtant tout vérifié : niveau de sel et liquide de
rinçage, nettoyage du filtre, ajout d'une deuxième pastille dans le
bac à couverts, j'ai également reglé la dureté de l'eau. Le
programme à l'air de se dérouler normalement. A quoi cela est-il du ?

Merci pour vos réponses,

A+,

Cyril.
Rémy
2006-03-23 16:41:30 UTC
Post by Bibou
Bonjour à tous,
J'ai un lave vaisselle Fagor LVD-13 qui à un peu plus de 5 ans et il
ne lave plus très bien : il laisse une sorte de film gras sur toute la
vaisselle. J'ai pourtant tout vérifié : niveau de sel et liquide de
rinçage, nettoyage du filtre, ajout d'une deuxième pastille dans le
bac à couverts, j'ai également reglé la dureté de l'eau. Le
programme à l'air de se dérouler normalement. A quoi cela est-il du ?
Merci pour vos réponses,
A+,
Cyril.
Bonjour,

Est-ce qu'il chauffe ?

Ca pourrait ressembler à du lavage à l'eau froide...

Rémy
Bibou
2006-03-23 16:46:10 UTC
Oui, il chauffe. j'ai voulu voir justement juste après la fin du
programme, en ouvrant, on bien la vapeur qui sort de la machine et la
vaisselle est chaude. J'ai essayé d'autre programmes pour voir mais
même avec prélavage, le résultat est vraiment décevant. Cette
machine à eu des soucis connu ?

A+,

Cyril, de plus en plus décu par Fagor (machine à laver morte au bout
de 5 ans aussi).
Jean Berezne
2006-03-23 17:16:47 UTC
Post by Bibou
Bonjour à tous,
J'ai un lave vaisselle Fagor LVD-13 qui à un peu plus de 5 ans et il
ne lave plus très bien : il laisse une sorte de film gras sur toute la
vaisselle. J'ai pourtant tout vérifié : niveau de sel et liquide de
rinçage, nettoyage du filtre, ajout d'une deuxième pastille dans le
bac à couverts, j'ai également reglé la dureté de l'eau. Le
programme à l'air de se dérouler normalement. A quoi cela est-il du ?
Merci pour vos réponses,
A+,
Cyril.
J'ai eu le même problème avec une Bosch du même âge environ. La vidange
se faisait mal, il restait donc de l'eau sale dans la cuve en fin de cycle.
J'ai sorti et nettoyé le filtre au fond de la cuve, puis fait tourner la
machine à vide avec un produit de nettoyage adéquat.
J'ai dû faire deux fois cette opération et je n'ai plus de problème.
Maintenant je la nettoie tous les mois.
--
Jean Berezne
Bibou
2006-03-23 17:55:49 UTC
Post by Jean Berezne
J'ai eu le même problème avec une Bosch du même âge environ. La vidange
se faisait mal, il restait donc de l'eau sale dans la cuve en fin de cycle.
J'ai sorti et nettoyé le filtre au fond de la cuve, puis fait tourner la
machine à vide avec un produit de nettoyage adéquat.
J'ai dû faire deux fois cette opération et je n'ai plus de problème.
Maintenant je la nettoie tous les mois
Cela peut être une piste, mais je n'ai pas d'eau sale dans la cuve en
fin cycle par contre.

Le filtre est déjà nettoyé. La cuve m'a l'air propre. y'a peut être
le joint du tour de porte et son pourtour qui m'a l'air dégueu
Jean Berezne
2006-03-23 17:57:55 UTC
Post by Bibou
Post by Jean Berezne
J'ai eu le même problème avec une Bosch du même âge environ. La vidange
se faisait mal, il restait donc de l'eau sale dans la cuve en fin de cycle.
J'ai sorti et nettoyé le filtre au fond de la cuve, puis fait tourner la
machine à vide avec un produit de nettoyage adéquat.
J'ai dû faire deux fois cette opération et je n'ai plus de problème.
Maintenant je la nettoie tous les mois
Cela peut être une piste, mais je n'ai pas d'eau sale dans la cuve en
fin cycle par contre.
C'était en fait dans le logement du filtre, sous sa grille de
protection, en contrebas de la cuve, et la cuve paraissait vide.
Post by Bibou
Le filtre est déjà nettoyé. La cuve m'a l'air propre. y'a peut être
le joint du tour de porte et son pourtour qui m'a l'air dégueu
--
Jean Berezne
jide
2006-03-23 17:58:51 UTC
Post by Bibou
Bonjour à tous,
J'ai un lave vaisselle Fagor LVD-13 qui à un peu plus de 5 ans et il
ne lave plus très bien : il laisse une sorte de film gras sur toute la
vaisselle. J'ai pourtant tout vérifié : niveau de sel et liquide de
rinçage, nettoyage du filtre, ajout d'une deuxième pastille dans le
bac à couverts, j'ai également reglé la dureté de l'eau. Le
programme à l'air de se dérouler normalement. A quoi cela est-il du ?
Trous des bras d'aspersion bouches?
J.D.
Bibou
2006-03-23 18:04:42 UTC
Post by jide
Trous des bras d'aspersion bouches?
C'est les "hélices" ? pas con, j'y ai pas pensé, faut que je vois
cela.

Merci.
Bibou
2006-03-23 18:06:46 UTC
Post by Jean Berezne
C'était en fait dans le logement du filtre, sous sa grille de
protection, en contrebas de la cuve, et la cuve paraissait vide.
Je crois que j' ai vu de l'eau, mais dire qu'elle était sale, j'ai pas
fais gaffe. Mais déjà, il bien rester un peu d'eau derriere cette
grille n'est ce pas ?

A+,

Bibou.
Jean Berezne
2006-03-23 18:15:48 UTC
Post by Bibou
Post by Jean Berezne
C'était en fait dans le logement du filtre, sous sa grille de
protection, en contrebas de la cuve, et la cuve paraissait vide.
Je crois que j' ai vu de l'eau, mais dire qu'elle était sale, j'ai pas
fais gaffe. Mais déjà, il bien rester un peu d'eau derriere cette
grille n'est ce pas ?
Très peu au fond, mais pas à ras bord, ce qui était mon cas.
Post by Bibou
A+,
Bibou.
--
Jean Berezne
Bibou
2006-03-23 18:21:53 UTC
Post by Jean Berezne
Très peu au fond, mais pas à ras bord, ce qui était mon cas.
Ok, merci du tuyau je puis dire. J'avoue ne plus rappeler le niveau de
cette eau, je vais vérifier ce soir et vous tiens informé.

Cyril.
PapyLeo
2006-03-23 19:49:54 UTC
Bonsoir Bibou,

"Bibou" <***@free.fr> a écrit dans le message de news:
***@j33g2000cwa.googlegroups.com...
Bonjour à tous,

J'ai un lave vaisselle Fagor LVD-13 qui à un peu plus de 5 ans et il
ne lave plus très bien :

Depuis quand ? ou plus exactement, cela ne coincide-t-il pas avec un
déplacement de la crosse d'évacuation ?
J' avais eu ce problème en raccordant sans précaution l' évacuation sur
le siphon de l' évier : quand on tire la bonde des bacs ça rempli le LV
d' eau sale, d' où les mauvais lavages.

Si c' est le cas alors le remède c' est de fixer l' évacuation du LV
sous le plan de travail de l' évier (un clou + un bout de fil
électrique) avant qu' elle redescende se raccorder au siphon.

Léo.
Bibou
2006-03-24 10:40:51 UTC
Merci beaucoup du tuyau mais ce n'est pas cela car une évacuation
spéciale était déjà présente. Le lave vaisselle y est raccordé
depuis 5 ans sans problème et mon souçi s'est déclaré y' a 1 mois
environ.

Pour le moment, j'ai tout renéttoyé : les bras d'aspertions
n'étaient pas bouchées. par contre, un peu d'eau sale sous le filtre
et le joint du tour de porte archi dégueu (des saloperies s'étaient
infiltrés entre les deux morceux de joint en bas...). J'ai donc tous
nettoyé + lavage à vide. J'attend maintenant la prochaine machine
pour voir.

Je vous tiens au courant.

Encore merci à tous.

Cyril.
jide
2006-03-24 11:53:21 UTC
Post by Bibou
Post by jide
Trous des bras d'aspersion bouches?
C'est les "hélices" ? pas con, j'y ai pas pensé, faut que je vois
cela.
C'est un grand classique mais il faut demonter les bras et faire couler
dedans de l'eau au robinet. Les cochonneries ne se placent souvent devant
les trous que quand de l'eau circule!
Bonne chance
J.D.
Bibou
2006-03-27 12:14:13 UTC
Comme promis je vous tiens au courant :

Le lave vaisselle est sauvé ! Merci pour vos conseils qui m'ont été
d'une aide très précieuse ;-)

A+,

Cyril.
PapyLeo
2006-03-27 22:24:19 UTC
Bonsoir Bibou,
Post by Bibou
Le lave vaisselle est sauvé ! Merci pour vos conseils qui m'ont été
d'une aide très précieuse ;-)
Ah ! ravi de cette bonne nouvelle ! très sincèrement !
Et quels ont été les causes/remèdes ad' hoc au final ?

Bonne nuit.

Léo.
Bibou
2006-03-30 14:27:54 UTC
Post by PapyLeo
Ah ! ravi de cette bonne nouvelle ! très sincèrement !
Et quels ont été les causes/remèdes ad' hoc au final ?
Bonne nuit.
En fait, il était vraiment très sale. Surtout le joint entourant la
porte (des saloperies s'étaient incrustée sous le joint, ce qui fait
que cela fermait mal également). Donc j'ai tout néttoyé, fait
tourné le lave vaisselle à vide avec du vinaigre. Je me suis apercu
aussi qu'il délivrait trop de liquide rincage, j'ai donc ajustaé son
débit (sur 4 positions, il était sur 3, je l'ai abaissé à 2) .

A+,

Cyril.
Bibou
2006-03-31 09:22:40 UTC
Eh bien non, au 2è lavage, le problème est revenu.

Je pense qu'il est mort...

A+,

Cyril.
Francis
2006-03-31 09:48:41 UTC
Post by Bibou
Eh bien non, au 2è lavage, le problème est revenu.
Je pense qu'il est mort...
A+,
Cyril.
Pas sûr encore,
J'interviens un peu tard... mais, selon moi, il ne devrait plus rester
d'eau du tout au fond de la cuve en fin de cycle.
S'il en reste, il faut vérifier l'état de la pompe de vidange, et voir
si l'impulseur est en bon état. J'ai déjà eu le coup sur mon LV, suite
à un verre qui s'était cassé à l'intérieur et un petit débris qui avait
réussi à aller jusqu'à cette pompe de vidange.
Dernier espoir, peut-être...

Francis
Philippe Camus
2006-03-31 17:03:56 UTC
Post by Francis
Pas sûr encore,
J'interviens un peu tard... mais, selon moi, il ne devrait plus rester
d'eau du tout au fond de la cuve en fin de cycle.
S'il en reste, il faut vérifier l'état de la pompe de vidange, et voir
si l'impulseur est en bon état. J'ai déjà eu le coup sur mon LV, suite
à un verre qui s'était cassé à l'intérieur et un petit débris qui avait
réussi à aller jusqu'à cette pompe de vidange.
Dernier espoir, peut-être...
Francis
Bonjour,

J'interviens aussi un peut tard. J'ai eu exactement le même problème avec
mon LV dernièrement.
Après avoir démonté la bestiole, je me suis rendu compte qu'il y avait une
membrane déclenchant un inter au fond de la cuve, derrière les filtres.
Cette membrane détecte la présence d'eau. A la fin de la vidange lavage, ce
switch permet le rinçage. S'il détecte toujours de l'eau, il n'autorise pas
le rinçage.
Dans mon cas, la membrane était bloquée par cette espèce de graisse blanche
que l'on trouve en nettoyant les filtres.
Pas facile à nettoyer puisqu'il m'a fallut tout démonter par le fond.
Vérifiez cela.

Philippe camus

Page suivante >
Page 1 sur 2