Discussion:
kesako, précisément ?
(trop ancien pour répondre)
Markorki
2017-10-15 15:18:48 UTC
Permalink
Raw Message
Bonjour,
pour démonter sans risque la boite de connexion d'un radiatauer Campa que je ne
voulais pas avoir à raccrocher au mur seul (partie gauche de l'image jointe),
j'ai coupé il y a quelques jours tous les circuits concernant le chauffage (le
tableau est très mal documenté, va falloir que je m'y colle ;-((
... je croyais ainsi gagner du temps et ne pas risquer la chataigne.

image ici :
Loading Image...

sauf que,le quoi (contacteur seulement, disjoncteur ??) représenté à droite, qui
était en position haute ("on") sans pb depuis des années, refuse maintenant de
remonter : si je le monte sur "on", il repasse sur off dès que je le lache ;-(((
... je m'en suis rendu compte hier en prenant une douche à peine tiède, malgré
le robinet thermostatique tourné longtemps à fond sur "chaud", la température
ayant plutôt tendance à descendre plus ça durait :damned, j'avais oublié,
c'était donc ça !!

(ben oui, j'ai 2 autres chantiers en cours, et une voiture qui fait un caprice:
bref, j'avais oublié ce truc qui refusait de rester sur "on"...)
Le retard entre bricolo radiateur et constatation du pb d'eau chaude vient du
fait que nous avons un cumulus "historiquement" de grande capacité de quand on
était bien plus de 2 à la maison.

Bref, c'est quoi ce truc, qui n'a pas de véritable référence au moins sur
l'avant, les inscriptions qu'il porte semblant être des normes auxquelles ill
est conforme, ou une série , correspondant à la série que hager devait
commercialiser en... 1982 ? Normal que ça dégage juste pour cause de "off" ouis
"on" après des années de sommeil ?

Je suppose qu'en démontant le truc, j'aurai une ref à l'arrière ? je ne pouvais
pas le démonter aujourd'hui, quelqu'un connait ce genre de truc ?
À remplacer par quoi ??

La série NGN310 est donnée pour 20000 maneuvres (hors tension ?) ou au moins
4000 cycles
<http://www.hager.fr/professionnels/produits/distribution-d-energie/protection/disjoncteurs-tertiaire/disjoncteurs-tertiaires-modulaires-a-bornes-alignees/ngn310/29897.htm>

ah ben l'URL dit un peu ce que c'est...
--
Tous citoyens-politiciens-touristes : vous aussi faites un passage éclair dans
un ministère de la "France en marche-arrière".
Alf92
2017-10-15 15:46:16 UTC
Permalink
Raw Message
Post by Markorki
Bonjour,
pour démonter sans risque la boite de connexion d'un radiatauer Campa que je
ne voulais pas avoir à raccrocher au mur seul (partie gauche de l'image
jointe), j'ai coupé il y a quelques jours tous les circuits concernant le
chauffage (le tableau est très mal documenté, va falloir que je m'y colle
;-(( ... je croyais ainsi gagner du temps et ne pas risquer la chataigne.
http://www.cjoint.com/doc/17_10/GJppqYzq8c7_brico-hager.jpg
sauf que,le quoi (contacteur seulement, disjoncteur ??) représenté à droite,
qui était en position haute ("on") sans pb depuis des années, refuse
maintenant de remonter : si je le monte sur "on", il repasse sur off dès que
je le lache ;-((( ... je m'en suis rendu compte hier en prenant une douche à
peine tiède, malgré le robinet thermostatique tourné longtemps à fond sur
"chaud", la température ayant plutôt tendance à descendre plus ça durait
:damned, j'avais oublié, c'était donc ça !!
(ben oui, j'ai 2 autres chantiers en cours, et une voiture qui fait un
caprice: bref, j'avais oublié ce truc qui refusait de rester sur "on"...)
Le retard entre bricolo radiateur et constatation du pb d'eau chaude vient du
fait que nous avons un cumulus "historiquement" de grande capacité de quand
on était bien plus de 2 à la maison.
Bref, c'est quoi ce truc, qui n'a pas de véritable référence au moins sur
l'avant, les inscriptions qu'il porte semblant être des normes auxquelles ill
est conforme, ou une série , correspondant à la série que hager devait
commercialiser en... 1982 ? Normal que ça dégage juste pour cause de "off"
ouis "on" après des années de sommeil ?
Je suppose qu'en démontant le truc, j'aurai une ref à l'arrière ? je ne
pouvais pas le démonter aujourd'hui, quelqu'un connait ce genre de truc ?
À remplacer par quoi ??
La série NGN310 est donnée pour 20000 maneuvres (hors tension ?) ou au moins
4000 cycles
<http://www.hager.fr/professionnels/produits/distribution-d-energie/protection/disjoncteurs-tertiaire/disjoncteurs-tertiaires-modulaires-a-bornes-alignees/ngn310/29897.htm>
ah ben l'URL dit un peu ce que c'est...
c'est un disjocnteur.
donc s'il ne tient pas sur ON c'est pas forcément de sa faute...
coupe le courant au général chez toi et essaye le bidule.
s'il tient sur ON c'est que la résistance de ton radiateur a un pb.
s'il ne tient pas c'est lui qui a un pb.
Markorki
2017-10-15 16:25:46 UTC
Permalink
Raw Message
Post by Alf92
c'est un disjocnteur.
donc s'il ne tient pas sur ON c'est pas forcément de sa faute...
coupe le courant au général chez toi et essaye le bidule.
s'il tient sur ON c'est que la résistance de ton radiateur a un pb.
s'il ne tient pas c'est lui qui a un pb.
On est d'accord, sauf que ça commande le chauffe-eau ;-)

C'est ce que j'ai fait, général coupé, il ne tient pas. Pb mécanique ? souffre
de n'avoir quasi jamais été actionné ?
Il me reste à espérer que ses caractéristiques figurent bien au dos ou sur le
côté... sinon, la doc du chauffe-eau me dira quel calibre acheter pour le remplacer.
bref, démontage assez tôt le matin, avec immobilisation des fils d'entrée
devenus libres , et remplacement avant le soir...
--
Tous citoyens-politiciens-touristes : vous aussi faites un passage éclair dans
un ministère de la "France en marche-arrière".
Alf92
2017-10-15 16:41:56 UTC
Permalink
Raw Message
Post by Markorki
Post by Alf92
c'est un disjocnteur.
donc s'il ne tient pas sur ON c'est pas forcément de sa faute...
coupe le courant au général chez toi et essaye le bidule.
s'il tient sur ON c'est que la résistance de ton radiateur a un pb.
s'il ne tient pas c'est lui qui a un pb.
On est d'accord, sauf que ça commande le chauffe-eau ;-)
C'est ce que j'ai fait, général coupé, il ne tient pas. Pb mécanique ?
souffre de n'avoir quasi jamais été actionné ?
Il me reste à espérer que ses caractéristiques figurent bien au dos ou sur le
côté... sinon, la doc du chauffe-eau me dira quel calibre acheter pour le
remplacer. bref, démontage assez tôt le matin, avec immobilisation des fils
d'entrée devenus libres , et remplacement avant le soir...
si tu as une protection au niveau du tableau tu peux très bien brancher
ton chauffe eau en direct.
jules
2017-10-15 16:54:47 UTC
Permalink
Raw Message
Post by Alf92
Post by Markorki
c'est un disjoncteur.
donc s'il ne tient pas sur ON c'est pas forcément de sa faute...
coupe le courant au général chez toi et essaye le bidule.
s'il tient sur ON c'est que la résistance de ton radiateur a un pb.
s'il ne tient pas c'est lui qui a un pb.
On est d'accord, sauf que ça commande le chauffe-eau ;-)
C'est ce que j'ai fait, général coupé, il ne tient pas. Pb mécanique ?
souffre de n'avoir quasi jamais été actionné ?
Il me reste à espérer que ses caractéristiques figurent bien au dos ou sur le
côté... sinon, la doc du chauffe-eau me dira quel calibre acheter pour le
remplacer. bref, démontage assez tôt le matin, avec immobilisation des fils
d'entrée devenus libres , et remplacement avant le soir...
si tu as une protection au niveau du tableau tu peux très bien brancher
ton chauffe eau en direct.
C'est un disjoncteur thermique seulement. Pas de bouton de test du
différentiel.
C'est C10 courbe C avec 10A en tri, remplaçable par trois C10 mono avec
une baguette de liaison peut-être récupérable.
Il est probable qu'une seule des trois phases est en cause. En retirant
la baguette et général coupé voir si on peut réengager 2 sur 3.
Markorki
2017-10-15 17:10:51 UTC
Permalink
Raw Message
C'est un disjoncteur thermique seulement. Pas de bouton de test du différentiel.
C'est C10 courbe C avec 10A en tri, remplaçable par trois C10 mono avec une
baguette de liaison peut-être récupérable.
Il est probable qu'une seule des trois phases est en cause. En retirant la
baguette et général coupé voir si on peut réengager 2 sur 3.
Sauf à charcuter le levier en façade, ils sont couplés mécaniquement...

par contre, mon tableau est très riche, puisque c'est un disjoncteur thermique
seulement, en aval d'une commande HC/HP qui commande à la fois le chauffe-eau et
le chauffage par le sol (beurk, la cata : agréé "confor-elec" par EDF en 82
mais monté en triangle, ce qui explique que je sois encore en triphasé).
Effectivement, 3 disjoncteurs th séparés, c'est une idée .
--
Tous citoyens-politiciens-touristes : vous aussi faites un passage éclair dans
un ministère de la "France en marche-arrière".
olivier B.
2017-10-15 19:16:08 UTC
Permalink
Raw Message
Post by Markorki
Bonjour,
pour démonter sans risque la boite de connexion d'un radiatauer Campa que je ne
voulais pas avoir à raccrocher au mur seul (partie gauche de l'image jointe),
j'ai coupé il y a quelques jours tous les circuits concernant le chauffage (le
tableau est très mal documenté, va falloir que je m'y colle ;-((
... je croyais ainsi gagner du temps et ne pas risquer la chataigne.
http://www.cjoint.com/doc/17_10/GJppqYzq8c7_brico-hager.jpg
sauf que,le quoi (contacteur seulement, disjoncteur ? ? )
disjoncteur magnéto-thermique, donc il protège en cas de court-circuit et
surcharge mais pas en cas de fuite.
Post by Markorki
représenté à droite, qui
était en position haute ("on") sans pb depuis des années, refuse maintenant de
remonter : si je le monte sur "on", il repasse sur off dès que je le lache
probablement un mécanisme de relaxe interne (pour que ça disjoncte même
si le levier est bloqué en position haute), ça m'est aussi arrivé qu'il
ne se repositionne pas, réglé grâce aux vibrations faites en relâchant
plusieurs fois "d'en haut".
Jo Engo
2017-10-16 08:55:42 UTC
Permalink
Raw Message
Post by Markorki
sauf que,le quoi (contacteur seulement, disjoncteur ??) représenté à
droite, qui était en position haute ("on") sans pb depuis des années,
refuse maintenant de remonter : si je le monte sur "on", il repasse sur
off dès que je le lache ;-(((
On a déjà dû te le dire 42 fois, et c'est mon tour : tu as un court-jus
sur le circuit commandé par ce disjoncteur.
--
hymne au w, hymne au "why ?"
-- Schmitter, Frédéric
Gilles 80rt
2017-10-16 13:45:03 UTC
Permalink
Raw Message
Post by Jo Engo
On a déjà dû te le dire 42 fois, et c'est mon tour : tu as un court-jus
sur le circuit commandé par ce disjoncteur.
Pas forcément. Comme dit par d'autres plus haut ça peut très bien être
une simple défaillance mécanique du disjoncteur.
--
Gilles (Audois... mais pas à l'oeil ! )
Every.body
2017-10-16 15:55:05 UTC
Permalink
Raw Message
Post by Jo Engo
On a déjà dû te le dire 42 fois, et c'est mon tour : tu as un court-jus
sur le circuit commandé par ce disjoncteur.
Pas forcément. Comme dit par d'autres plus haut ça peut très bien être une
simple défaillance mécanique du disjoncteur.
+1
d'autant que ça ne tient pas non plus avec le disjoncteur général
coupé.
Gilles 80rt
2017-10-16 16:32:59 UTC
Permalink
Raw Message
Post by Gilles 80rt
Pas forcément. Comme dit par d'autres plus haut ça peut très bien être
une simple défaillance mécanique du disjoncteur.
+1
d'autant que ça ne tient pas non plus avec le disjoncteur général coupé.
Dans ce cas ce n'est plus une hypothèse, c'est une certitude.
--
Gilles (Audois... mais pas à l'oeil ! )
Markorki
2017-10-16 22:28:45 UTC
Permalink
Raw Message
Post by Jo Engo
On a déjà dû te le dire 42 fois, et c'est mon tour : tu as un court-jus
sur le circuit commandé par ce disjoncteur.
Pas forcément. Comme dit par d'autres plus haut ça peut très bien être une
simple défaillance mécanique du disjoncteur.
et c'est bien le cas...

j'ai acheté 3 disjoncteurs C10, remplacé le vieux, mis on : ils restent "on"

Le plus drôle (?)

Si j'essaie de mettre "on" le défaillant la tête en bas, il finit par accrocher
le "on" à plus de 10% dee chance...

Alors, poussière ? en près de trente ans, en tout cas, il n'a pas été maneuvré
plus d'une douzaine de fois alors que la doc donne "10000 maneuvres (hors
tension?) , 4000 cycles (commutation réelle ?)
... en salle blanche, peut-être ?

bon, j'aurai de l'eau au moins tiède demain matin ;-)
--
Tous citoyens-politiciens-touristes : vous aussi faites un passage éclair dans
un ministère de la "France en marche-arrière".
olivier B.
2017-10-17 05:51:48 UTC
Permalink
Raw Message
Post by Markorki
Post by Jo Engo
On a déjà dû te le dire 42 fois, et c'est mon tour : tu as un court-jus
sur le circuit commandé par ce disjoncteur.
Pas forcément. Comme dit par d'autres plus haut ça peut très bien être une
simple défaillance mécanique du disjoncteur.
et c'est bien le cas...
j'ai acheté 3 disjoncteurs C10, remplacé le vieux, mis on : ils restent "on"
Le vendeur t'a fourni une barrette de couplage des leviers ? vu que c'est
du tri en principe la coupure d'un phase doit obliger celle des deux
autres...
Post by Markorki
Le plus drôle (?)
Si j'essaie de mettre "on" le défaillant la tête en bas, il finit par accrocher
le "on" à plus de 10% dee chance...
Alors, poussière ?
probablement, ou alors il était déjà limite défectueux à l'époque.
gilles80rt
2017-10-17 06:44:40 UTC
Permalink
Raw Message
Post by olivier B.
Le vendeur t'a fourni une barrette de couplage des leviers ? vu que c'est
du tri en principe la coupure d'un phase doit obliger celle des deux
autres...
C'est surtout très dangereux si on en coupe un et que, se croyant en
sécurité, on met les doigts sur l'une des 2 autres phases :-(
--
Gilles (Audois...mais pas à l'oeil ! )
olivier B.
2017-10-17 11:30:36 UTC
Permalink
Raw Message
Post by gilles80rt
Post by olivier B.
Le vendeur t'a fourni une barrette de couplage des leviers ? vu que c'est
du tri en principe la coupure d'un phase doit obliger celle des deux
autres...
C'est surtout très dangereux si on en coupe un et que, se croyant en
sécurité, on met les doigts sur l'une des 2 autres phases :-(
même pas forcement une des deux autre, celle que tu as coupé sera portée
à un potentiel dangereux au travers des charges existant entre elle et les
deux autres non coupées.
jules
2017-10-17 08:49:34 UTC
Permalink
Raw Message
Post by Markorki
Post by Gilles 80rt
simple défaillance mécanique du disjoncteur.
et c'est bien le cas...
j'ai acheté 3 disjoncteurs C10, remplacé le vieux, mis on : ils restent "on"
Le plus drôle (?)
Si j'essaie de mettre "on" le défaillant la tête en bas, il finit par
accrocher le "on" à plus de 10% de chance...
Alors, poussière ? en près de trente ans, en tout cas, il n'a pas été
manœuvré plus d'une douzaine de fois alors que la doc donne "10000
manœuvres (hors tension?) , 4000 cycles (commutation réelle ?)
... en salle blanche, peut-être ?
C'est dire qu'en le tapotant avec un maillet en caoutchouc plusieurs
fois il devrait repartir "comme en 40" sauf si c'est une pièce qui est
cassée (ressort, doigt, came ou autre).
jules
2017-10-17 12:20:10 UTC
Permalink
Raw Message
Post by jules
Post by Markorki
Post by Gilles 80rt
simple défaillance mécanique du disjoncteur.
et c'est bien le cas...
j'ai acheté 3 disjoncteurs C10, remplacé le vieux, mis on : ils restent "on"
Le plus drôle (?)
Si j'essaie de mettre "on" le défaillant la tête en bas, il finit par
accrocher le "on" à plus de 10% de chance...
Alors, poussière ? en près de trente ans, en tout cas, il n'a pas été
manœuvré plus d'une douzaine de fois alors que la doc donne "10000
manœuvres (hors tension?) , 4000 cycles (commutation réelle ?)
... en salle blanche, peut-être ?
C'est dire qu'en le tapotant avec un maillet en caoutchouc plusieurs
fois il devrait repartir "comme en 40" sauf si c'est une pièce qui est
cassée (ressort, doigt, came ou autre).
C'est de l'ordre du muscle engourdi.

Cartomi <Client free@>
2017-10-16 16:34:56 UTC
Permalink
Raw Message
Post by Jo Engo
On a déjà dû te le dire 42 fois, et c'est mon tour : tu as un court-jus
sur le circuit commandé par ce disjoncteur.
On a déjà dû te le dire 42 fois, quand on répond en bas d'une enfilade,
c'est mieux de lire _avant_ les autres messages aucas z'ou le posteur
initial apporte plus loin dans l'enfilade des précisions utiles a la
compréhension du problème.
;-)
Loading...